
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head profile="http://gmpg.org/xfn/11">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
<title>Πέτρες βάφονται τόσο ρεαλιστικά που&#8230; αποκτούν ζωή | Perierga.gr</title>
<link rel="stylesheet" href="http://perierga.gr/wp-content/themes/wp-glide-prem/style.css" type="text/css" media="screen"/>
<link rel="alternate" type="application/rss+xml" title="Perierga.gr RSS Feed" href="http://perierga.gr/feed/"/>
<link rel="pingback" href="http://perierga.gr/xmlrpc.php"/>
<link rel="alternate" type="application/rss+xml" title="Κανάλι σχολίων Πέτρες βάφονται τόσο ρεαλιστικά που&#8230; αποκτούν ζωή &raquo; Perierga.gr" href="http://perierga.gr/2017/02/vammenes-petres-me-yperrealistiko-tropo/feed/"/>
<link rel='stylesheet' id='fbComments_hideWpComments-css' href='http://perierga.gr/wp-content/plugins/facebook-comments-for-wordpress/css/facebook-comments-hidewpcomments.css?ver=1.5.2' type='text/css' media='all'/>
<link rel='stylesheet' id='gdsr_style_main-css' href='http://perierga.gr/wp-content/plugins/gd-star-rating/css/gdsr.css.php?t=1402606987&#038;s=a10i10m20k20c00r05%23121620243046%23121620243240%23s1pchristmas%23s1pcrystal%23s1pdarkness%23s1poxygen%23s1goxygen_gif%23s1pplain%23s1ppumpkin%23s1psoft%23s1pstarrating%23s1pstarscape%23t1pclassical%23t1pstarrating%23t1gstarrating_gif%23lsgflower%23lsg&#038;o=off&#038;ver=1.9.3' type='text/css' media='all'/>
<link rel='stylesheet' id='gdsr_style_xtra-css' href='http://perierga.gr/wp-content/gd-star-rating/css/rating.css?ver=1.9.3' type='text/css' media='all'/>
<link rel='stylesheet' id='quotescollection-style-css' href='http://perierga.gr/wp-content/plugins/quotes-collection/quotes-collection.css?ver=1.5.7' type='text/css' media='all'/>
<link rel='stylesheet' id='contact-form-7-css' href='http://perierga.gr/wp-content/plugins/contact-form-7/styles.css?ver=2.3.1' type='text/css' media='all'/>
<link rel='stylesheet' id='featured-post-css-css' href='http://perierga.gr/wp-content/plugins/featured-post-with-thumbnail/featured-post.css?ver=3.4.2' type='text/css' media='all'/>
<script type='text/javascript' src='http://perierga.gr/wp-includes/js/jquery/jquery.js?ver=1.7.2'></script>
<script type='text/javascript' src='http://perierga.gr/wp-content/plugins/gd-star-rating/js/gdsr.js?ver=1.9.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var QCAjax = {"ajaxurl":"http:\/\/perierga.gr\/wp-admin\/admin-ajax.php","nonce":"116abdab59","nextquote":"\u0395\u03c0\u03cc\u03bc\u03b5\u03bd\u03bf \u03b1\u03c0\u03cc\u03c6\u03b8\u03b5\u03b3\u03bc\u03b1\u00a0\u00bb","loading":"\u03a6\u03cc\u03c1\u03c4\u03c9\u03c3\u03b7...","error":"\u03a3\u03c6\u03ac\u03bb\u03bc\u03b1 \u03ba\u03b1\u03c4\u03ac \u03c4\u03b7 \u03bb\u03ae\u03c8\u03b7 \u03b1\u03c0\u03bf\u03c6\u03b8\u03ad\u03b3\u03bc\u03b1\u03c4\u03bf\u03c2","auto_refresh_max":"30","auto_refresh_count":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://perierga.gr/wp-content/plugins/quotes-collection/quotes-collection.js?ver=1.5.7'></script>
<script type='text/javascript' src='http://perierga.gr/wp-includes/js/comment-reply.js?ver=3.4.2'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://perierga.gr/xmlrpc.php?rsd"/>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://perierga.gr/wp-includes/wlwmanifest.xml"/>
<link rel='prev' title='Μην πετάτε τα αποτσίγαρα! Ψηφίστε!' href='http://perierga.gr/2017/02/dhmopsifismata-me-thn-xrhsh-apotsigarwn/'/>
<meta name="generator" content="WordPress 3.4.2"/>
<link rel='shortlink' href='http://perierga.gr/?p=192202'/>
 
<meta name="description" content="Η καλλιτέχνις κάνει τις πέτρες να μοιάζουν με αληθινά πλάσματα..."/>
<meta name="keywords" content="βαμμένες πέτρες,παράξενες πέτρες,περίεργες πέτρες,πέτρες,περίεργες φωτογραφίες"/>
<link rel="canonical" href="http://perierga.gr/2017/02/vammenes-petres-me-yperrealistiko-tropo/"/>
 
<script type="text/javascript">
//<![CDATA[
var _wpcf7 = { cached: 1 };
//]]>
</script>
<link rel="stylesheet" href="http://perierga.gr/wp-content/plugins/digg-digg/include/../css/diggdigg-style.css?ver=5.2.9" type="text/css" media="screen"/><meta property='og:title' content='Πέτρες βάφονται τόσο ρεαλιστικά που&#8230; αποκτούν ζωή'/>
<meta property='og:site_name' content='Perierga.gr'/>
<meta property='og:url' content='http://perierga.gr/2017/02/vammenes-petres-me-yperrealistiko-tropo/'/>
<meta property='og:type' content='article'/>
<meta property='fb:app_id' content='154169164595434'/>
 
<meta property="og:title" content="Πέτρες βάφονται τόσο ρεαλιστικά που&#8230; αποκτούν ζωή"/>
<meta property="og:type" content="article"/>
<meta property="og:url" content="http://perierga.gr/2017/02/vammenes-petres-me-yperrealistiko-tropo/"/>
<meta property="og:image" content="http://perierga.gr/wp-content/uploads/2017/02/namata1.jpg"/>
<meta property="og:site_name" content="Perierga.gr"/>
<meta property="fb:admins" content=""/>
 
<script type="text/javascript">
//<![CDATA[
var gdsr_cnst_nonce = "edb1935120";
var gdsr_cnst_ajax = "http://perierga.gr/wp-content/plugins/gd-star-rating/ajax.php";
var gdsr_cnst_button = 1;
var gdsr_cnst_cache = 1;
// ]]>
</script>
<!--[if IE]><style type="text/css">.ratemulti .starsbar .gdcurrent { -ms-filter:"progid:DXImageTransform.Microsoft.Alpha(Opacity=70)"; filter: alpha(opacity=70); }</style><![endif]-->
<link rel="stylesheet" type="text/css" href="http://perierga.gr/wp-content/plugins/most-shared-posts/most-shared-posts.css"><link rel="canonical" href="http://perierga.gr/2017/02/vammenes-petres-me-yperrealistiko-tropo/"/><link rel="stylesheet" type="text/css" media="screen" href="http://perierga.gr/wp-content/plugins/wordpress-seo-pager.php?css=1"/>
 
<script type="text/javascript">
/* <![CDATA[ */
jQuery.ajax({type:'GET',url:'http://perierga.gr/wp-content/plugins/wp-postviews/wp-postviews.php',data:'postviews_id=192202',cache:false});/* ]]> */
</script>
 
<link href="http://perierga.gr/wp-content/themes/wp-glide-prem/style.php" rel="stylesheet" type="text/css"/>
<script type="text/javascript" src="http://perierga.gr/wp-content/themes/wp-glide-prem/js/external.js"></script>
<script type="text/javascript" src="http://perierga.gr/wp-content/themes/wp-glide-prem/js/suckerfish.js"></script>
<script type="text/javascript" src="http://perierga.gr/wp-content/themes/wp-glide-prem/js/dselect.js"></script>
 
<!--[if lte IE 6]>
<script type="text/javascript" src="http://perierga.gr/wp-content/themes/wp-glide-prem/iepngfix/iepngfix_tilebg.js"></script>
<style>
#head-content { behavior:url(http://perierga.gr/wp-content/themes/wp-glide-prem/iepngfix/iepngfix.htc); }
</style>
<![endif]-->
<script type='text/javascript' src='http://partner.googleadservices.com/gampad/google_service.js'>
</script>
<script type='text/javascript'>
GS_googleAddAdSenseService("ca-pub-4633521298966315");
GS_googleEnableAllServices();
</script>
<script type='text/javascript'>
GA_googleAddSlot("ca-pub-4633521298966315", "Perierga_top");
GA_googleAddSlot("ca-pub-4633521298966315", "Perierga_article_1");
GA_googleAddSlot("ca-pub-4633521298966315", "Perierga_article_2");
GA_googleAddSlot("ca-pub-4633521298966315", "Perierga_front_1");
GA_googleAddSlot("ca-pub-4633521298966315", "Perierga_front_2");
GA_googleAddSlot("ca-pub-4633521298966315", "Perierga_front_3");
GA_googleAddSlot("ca-pub-4633521298966315", "Perierga_front_4");
GA_googleAddSlot("ca-pub-4633521298966315", "Perierga_front_5");
GA_googleAddSlot("ca-pub-4633521298966315", "Perierga_front_6");
GA_googleAddSlot("ca-pub-4633521298966315", "Perierga_front_7");
GA_googleAddSlot("ca-pub-4633521298966315", "Perierga_front_8");
GA_googleAddSlot("ca-pub-4633521298966315", "Perierga_home_1");
GA_googleAddSlot("ca-pub-4633521298966315", "Perierga_home_2");
GA_googleAddSlot("ca-pub-4633521298966315", "Perierga_home_3");
GA_googleAddSlot("ca-pub-4633521298966315", "Perierga_home_4");
GA_googleAddSlot("ca-pub-4633521298966315", "Perierga_home_5");
GA_googleAddSlot("ca-pub-4633521298966315", "Perierga_bottom");
GA_googleAddSlot("ca-pub-4633521298966315", "Perierga_bar");
GA_googleAddSlot("ca-pub-4633521298966315", "interstitial");
</script>
<script type='text/javascript'>
GA_googleFetchAds();
</script>
<meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-4633521298966315",
    enable_page_level_ads: true
  });
</script>
<script data-cfasync="false">
  (function(r,e,E,m,b){E[r]=E[r]||{};E[r][b]=E[r][b]||function(){
  (E[r].q=E[r].q||[]).push(arguments)};b=m.getElementsByTagName(e)[0];m=m.createElement(e);
  m.async=1;m.src=("file:"==location.protocol?"https:":"")+"//s.reembed.com/G-1J8g2X.js";
  b.parentNode.insertBefore(m,b)})("reEmbed","script",window,document,"api");
</script>
 
<script type="text/javascript">
    window.cookieconsent_options = {"message":"Αυτός ο ιστότοπος χρησιμοποιεί cookies για την προβολή διαφημίσεων και την καλύτερη περιήγησή σας.","dismiss":"Συμφωνώ!","learnmore":"Περισσότερα","link":"http://hyperon.gr/cookies.html","theme":"dark-bottom"};
</script>
<script type="text/javascript" src="//s3.amazonaws.com/cc.silktide.com/cookieconsent.latest.min.js"></script>
 
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-4633521298966315",
    enable_page_level_ads: true
  });
</script>
</head>
<body>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-17555146-2', 'perierga.gr');
  ga('require', 'displayfeatures');
  ga('send', 'pageview');

</script>
<div id="header1" class="clearfix">
<div id="head-content" class="clearfix">
<div id="sitetitle">
<div class="title"><a href="http://perierga.gr"><img src="http://www.perierga.gr/logo.png" border="0"></a></div>
</div>
<div id="head-banner468">
<div class="fbsli"> <div class="fbsimg">
<a href="http://perierga.gr/2017/02/%ce%ba%ce%bf%ce%bd%cf%84%ce%b9%ce%bd%ce%ad%cf%82-%ce%b5%ce%b9%ce%ba%cf%8c%ce%bd%ce%b5%cf%82-%cf%84%ce%bf%cf%85-%ce%b4%ce%af%ce%b1-%ce%b1%cf%80%cf%8c-%cf%84%ce%b7-nasa/" title="Κοντινές εικόνες του Δία από τη NASA!"><img src="http://perierga.gr/wp-content/themes/wp-glide-prem/timthumb.php?src=http://perierga.gr/wp-content/uploads/2017/02/jupiter1-150x150.jpg&q=100&w=100&h=80&zc=1" alt="Κοντινές εικόνες του Δία από τη NASA!" class="post_thumbnail thumbnail " width="100" height="80"/></a> </div>
<div class="fbstitle"><a href="http://perierga.gr/2017/02/%ce%ba%ce%bf%ce%bd%cf%84%ce%b9%ce%bd%ce%ad%cf%82-%ce%b5%ce%b9%ce%ba%cf%8c%ce%bd%ce%b5%cf%82-%cf%84%ce%bf%cf%85-%ce%b4%ce%af%ce%b1-%ce%b1%cf%80%cf%8c-%cf%84%ce%b7-nasa/" rel="bookmark">Κοντινές εικόνες του Δία από τη NASA!</a></div><div class="share-counts share-counts-even-bigger"><img src="http://perierga.gr/wp-content/plugins/most-shared-posts/facebook_icon.png" height="20px" title="Facebook shares" alt="Facebook logo"/></div></div><div class="fbsli"> <div class="fbsimg">
<a href="http://perierga.gr/2017/02/ta-robot-prepei-na-forologountai/" title="Τα ρομπότ πρέπει να φορολογούνται, υποστηρίζει ο Μπιλ Γκέιτς"><img src="http://perierga.gr/wp-content/themes/wp-glide-prem/timthumb.php?src=http://perierga.gr/wp-content/uploads/2017/02/robot_man-150x150.jpg&q=100&w=100&h=80&zc=1" alt="Τα ρομπότ πρέπει να φορολογούνται, υποστηρίζει ο Μπιλ Γκέιτς" class="post_thumbnail thumbnail " width="100" height="80"/></a> </div>
<div class="fbstitle"><a href="http://perierga.gr/2017/02/ta-robot-prepei-na-forologountai/" rel="bookmark">Τα ρομπότ πρέπει να φορολογούνται, υποστηρίζει ο Μπιλ Γκέιτς</a></div><div class="share-counts share-counts-even-bigger"><img src="http://perierga.gr/wp-content/plugins/most-shared-posts/facebook_icon.png" height="20px" title="Facebook shares" alt="Facebook logo"/></div></div> <div class="textwidget"><script type='text/javascript'>GA_googleFillSlot("interstitial");</script></div>
</div>
</div>
</div>
<div id="topnav" class="clearfix">
<div class="menu-main-container"><ul id="menu-main" class="menu"><li id="menu-item-123" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-123"><a href="http://perierga.gr">Αρχική</a></li>
<li id="menu-item-102" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-102"><a title="Περίεργα Νέα" href="http://perierga.gr/category/%cf%80%ce%b5%cf%81%ce%af%ce%b5%cf%81%ce%b3%ce%b1-%ce%bd%ce%ad%ce%b1/">Περίεργα Νέα</a></li>
<li id="menu-item-1133" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1133"><a href="http://perierga.gr/category/weird-photos/">Περίεργες Φωτογραφίες</a></li>
<li id="menu-item-1134" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1134"><a href="http://perierga.gr/category/weird-video/">Περιεργα Video</a></li>
<li id="menu-item-1135" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1135"><a href="http://perierga.gr/category/%ce%b9%cf%83%cf%84%ce%bf%cf%81%ce%b9%ce%ba%ce%ac-%cf%80%ce%b1%cf%81%ce%ac%ce%b4%ce%bf%ce%be%ce%b1/">Ιστορικά παράδοξα</a></li>
<li id="menu-item-92534" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-92534"><a href="http://perierga.gr/%ce%b5%cf%80%ce%b9%ce%ba%ce%bf%ce%b9%ce%bd%cf%89%ce%bd%ce%af%ce%b1/">Επικοινωνία</a></li>
</ul></div>
<div id="search">
<form id="searchform" method="get" action="http://perierga.gr/"><input type="text" value="search" onfocus="if (this.value == 'search') {this.value = '';}" onblur="if (this.value == '') {this.value = 'search';}" size="18" maxlength="50" name="s" id="searchfield"/><input type="image" src="http://perierga.gr/wp-content/themes/wp-glide-prem/images/blank.gif" id="submitbutton" alt="go"/></form>
</div>
</div>
<div id="topad">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
 
<ins class="adsbygoogle" style="display:inline-block;width:970px;height:90px" data-ad-client="ca-pub-4633521298966315" data-ad-slot="9663565525"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<div id="wrap" class="clearfix">
<div id="mob_top"> <div class="textwidget"><div id="mob_menu">
<img border="0" src="/images/mob_menu.png"/>
<div id="mmmenu">
<ul>
<li><a href="/category/%cf%80%ce%b5%cf%81%ce%af%ce%b5%cf%81%ce%b3%ce%b1-%ce%bd%ce%ad%ce%b1/">Περίεργα Νέα</a></li>
<li><a href="/category/weird-photos/">Περίεργες Φωτογραφίες</a></li>
<li><a href="/category/weird-video/">Περίεργα Βίντεο</a></li>
<li><a href="/category/%ce%b9%cf%83%cf%84%ce%bf%cf%81%ce%b9%ce%ba%ce%ac-%cf%80%ce%b1%cf%81%ce%ac%ce%b4%ce%bf%ce%be%ce%b1/">Ιστορικά Παράδοξα</a></li>
<li><a href="/about/">Προφίλ</a></li>
<li><a href="/category/%ce%b9%cf%83%cf%84%ce%bf%cf%81%ce%b9%ce%ba%ce%ac-%cf%80%ce%b1%cf%81%ce%ac%ce%b4%ce%bf%ce%be%ce%b1/">Επικοινωνία</a></li>
</ul>
</div>
</div>
<div id="mob_fb"><a href="http://www.twitter.com/periergagr" target="_blank"><img src="/images/twitter.png" border="0"></a></div>
<div id="mob_fb"><a href="http://www.facebook.com/pages/Periergagr/146398195394486" target="_blank"><img src="/images/facebook.png" border="0"></a></div>
<div id="mob_fb"><a href="http://perierga.gr"><img src="/images/home.png" border="0"></a></div></div>
<div class="textwidget"><div id="mob_ad" style="padding-top: 5px; width: 100%; float: left;"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
 
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-4633521298966315" data-ad-slot="1046021129" data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div></div>
</div>
<div id="arpage" class="clearfix">
<div id="contentleft" class="maincontent">
<div id="content">
<div class="singlepost">
<div class="post clearfix" id="post-main-192202">
<p id="breadcrumbs"><a href="http://perierga.gr">Home</a> &raquo; <a href="http://perierga.gr/category/weird-photos/">Περίεργες Φωτογραφίες</a> &raquo; <strong>Πέτρες βάφονται τόσο ρεαλιστικά που&#8230; αποκτούν ζωή</strong></p>
<div class="entry">
<h1 class="post-title"><a href="http://perierga.gr/2017/02/vammenes-petres-me-yperrealistiko-tropo/" rel="bookmark" title="Permanent Link to Πέτρες βάφονται τόσο ρεαλιστικά που&#8230; αποκτούν ζωή">Πέτρες βάφονται τόσο ρεαλιστικά που&#8230; αποκτούν ζωή</a></h1>
<div class="meta">
<a href="http://perierga.gr/author/litsa/" title="Άρθρα του/της litsa" rel="author">Ευαγγελία Αναστασάκη</a> | 12:59 - 22 Φεβρουαρίου 2017
</div>
<div id="fb-root"></div><script src="http://connect.facebook.net/en_US/all.js#appId=139954212750797&amp;xfbml=1"></script><fb:like href="http://www.facebook.com/pages/Periergagr/146398195394486" send="false" layout="button_count" width="300" show_faces="false" font="verdana"></fb:like>
<div class="mob_rel">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
 
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-4633521298966315" data-ad-slot="9168881120" data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-57501ac1fdf6100a"></script>
 
<div class="addthis_inline_share_toolbox_1ogs"></div>
<p>Η Aki Nakata είναι μια καλλιτέχνις που ασχολείται με τη ζωγραφική πάνω σε πέτρες. Η ίδια συλλέγει βότσαλα από ακτές και πέτρες από δάση και στη συνέχεια ζωγραφίζει στην επιφάνειά τους διάφορα ζώα, με τόσο λεπτομερή τρόπο που μοιάζουν αληθινά.</p>
<p><a href="http://perierga.gr/?p=192202"><img class="aligncenter size-full wp-image-192203" title="perierga.gr - Βαμμένες πέτρες με υπερρεαλιστικό τρόπο!" src="http://perierga.gr/wp-content/uploads/2017/02/namata1.jpg" alt="perierga.gr - Βαμμένες πέτρες με υπερρεαλιστικό τρόπο!" width="600"/></a></p>
<p>Κάνει ταξίδια στη φύση και στις επαρχίες και όταν αντιληφθεί μια πέτρα που της θυμίζει κάποιο ζώο, η έμπνευση έχει έρθει και μένει μόνο η ολοκλήρωση του σκίτσου. “Τα μάτια τα ζωγραφίζω στο τέλος και είμαι ικανοποιημένη μόνο όταν δω το ζώο να με κοιτάζει κατάματα”, λέει η ίδια για τις δημιουργίες της που χαρακτηρίζονται από εντυπωσιακή ρεαλιστικότητα.</p>
<p><a href="http://perierga.gr/?p=192202"><img class="aligncenter size-full wp-image-192203" title="perierga.gr - Βαμμένες πέτρες με υπερρεαλιστικό τρόπο!" src="http://perierga.gr/wp-content/uploads/2017/02/namata2.jpg" alt="perierga.gr - Βαμμένες πέτρες με υπερρεαλιστικό τρόπο!" width="600"/></a><br/>
<a href="http://perierga.gr/?p=192202"><img class="aligncenter size-full wp-image-192203" title="perierga.gr - Βαμμένες πέτρες με υπερρεαλιστικό τρόπο!" src="http://perierga.gr/wp-content/uploads/2017/02/namata3.jpg" alt="perierga.gr - Βαμμένες πέτρες με υπερρεαλιστικό τρόπο!" width="600"/></a><br/>
<a href="http://perierga.gr/?p=192202"><img class="aligncenter size-full wp-image-192203" title="perierga.gr - Βαμμένες πέτρες με υπερρεαλιστικό τρόπο!" src="http://perierga.gr/wp-content/uploads/2017/02/namata4.jpg" alt="perierga.gr - Βαμμένες πέτρες με υπερρεαλιστικό τρόπο!" width="600"/></a><br/>
<a href="http://perierga.gr/?p=192202"><img class="aligncenter size-full wp-image-192203" title="perierga.gr - Βαμμένες πέτρες με υπερρεαλιστικό τρόπο!" src="http://perierga.gr/wp-content/uploads/2017/02/namata5.jpg" alt="perierga.gr - Βαμμένες πέτρες με υπερρεαλιστικό τρόπο!" width="600"/></a><br/>
<a href="http://perierga.gr/?p=192202"><img class="aligncenter size-full wp-image-192203" title="perierga.gr - Βαμμένες πέτρες με υπερρεαλιστικό τρόπο!" src="http://perierga.gr/wp-content/uploads/2017/02/namata6.jpg" alt="perierga.gr - Βαμμένες πέτρες με υπερρεαλιστικό τρόπο!" width="600"/></a><br/>
<a href="http://perierga.gr/?p=192202"><img class="aligncenter size-full wp-image-192203" title="perierga.gr - Βαμμένες πέτρες με υπερρεαλιστικό τρόπο!" src="http://perierga.gr/wp-content/uploads/2017/02/namata7.jpg" alt="perierga.gr - Βαμμένες πέτρες με υπερρεαλιστικό τρόπο!" width="600"/></a><br/>
<a href="http://perierga.gr/?p=192202"><img class="aligncenter size-full wp-image-192203" title="perierga.gr - Βαμμένες πέτρες με υπερρεαλιστικό τρόπο!" src="http://perierga.gr/wp-content/uploads/2017/02/namata8.jpg" alt="perierga.gr - Βαμμένες πέτρες με υπερρεαλιστικό τρόπο!" width="600"/></a><br/>
<a href="http://perierga.gr/?p=192202"><img class="aligncenter size-full wp-image-192203" title="perierga.gr - Βαμμένες πέτρες με υπερρεαλιστικό τρόπο!" src="http://perierga.gr/wp-content/uploads/2017/02/namata9.jpg" alt="perierga.gr - Βαμμένες πέτρες με υπερρεαλιστικό τρόπο!" width="600"/></a><br/>
<a href="http://perierga.gr/?p=192202"><img class="aligncenter size-full wp-image-192203" title="perierga.gr - Βαμμένες πέτρες με υπερρεαλιστικό τρόπο!" src="http://perierga.gr/wp-content/uploads/2017/02/namata10.jpg" alt="perierga.gr - Βαμμένες πέτρες με υπερρεαλιστικό τρόπο!" width="600"/></a></p>
<div>
<table width="100%" border="0">
<tbody>
<tr>
<td width="300"><script type="text/javascript">// <![CDATA[
GA_googleFillSlot("Perierga_article_1");
// ]]&gt;</script></td>
<td width="300"><script type="text/javascript">// <![CDATA[
GA_googleFillSlot("Perierga_article_2");
// ]]&gt;</script></td>
</tr>
</tbody>
</table>
</div>
<div class="gdsrcacheloader gdsrclsmall" id="gdsrc_asr.192202.0.27.1487768342.10.0.24.3.4.0"><strong>GD Star Rating</strong><br/><em>loading...</em></div><span class="hreview-aggregate" style="display: none !important;"><span class="item"><span class="fn">Πέτρες βάφονται τόσο ρεαλιστικά που... αποκτούν ζωή</span></span>, <span class="rating"><span class="average">10.0</span> out of <span class="best">10</span> based on <span class="count">1</span> rating <span class="summary"></span></span></span><div class="googlecont">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
 
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-4633521298966315" data-ad-slot="8602338329" data-ad-format="autorelaxed"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<div class="mob_rel">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
 
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-4633521298966315" data-ad-slot="8200178726" data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<p class="tags"><strong>Tags: </strong> <a href="http://perierga.gr/tag/%ce%b2%ce%b1%ce%bc%ce%bc%ce%ad%ce%bd%ce%b5%cf%82-%cf%80%ce%ad%cf%84%cf%81%ce%b5%cf%82/" rel="tag">βαμμένες πέτρες</a>, <a href="http://perierga.gr/tag/%cf%80%ce%b1%cf%81%ce%ac%ce%be%ce%b5%ce%bd%ce%b5%cf%82-%cf%80%ce%ad%cf%84%cf%81%ce%b5%cf%82/" rel="tag">παράξενες πέτρες</a>, <a href="http://perierga.gr/tag/%cf%80%ce%b5%cf%81%ce%af%ce%b5%cf%81%ce%b3%ce%b5%cf%82-%cf%80%ce%ad%cf%84%cf%81%ce%b5%cf%82/" rel="tag">περίεργες πέτρες</a>, <a href="http://perierga.gr/tag/%cf%80%ce%ad%cf%84%cf%81%ce%b5%cf%82/" rel="tag">πέτρες</a></p> <p class="cats"><strong>Category</strong>: <a href="http://perierga.gr/category/weird-photos/" title="Προβολή όλων των άρθρων της κατηγορίας Περίεργες Φωτογραφίες" rel="category tag">Περίεργες Φωτογραφίες</a></p>
</div>
</div>
 
<a name='facebook-comments'></a>
<div id='fb-root'></div>
<script type='text/javascript'>
    window.fbAsyncInit = function() {
    	FB.init({
    		appId: '154169164595434',
    		status: true,
    		cookie: true,
    		xfbml: true
    	});
    };
    
    (function() {
    	var e = document.createElement('script'); e.async = true;
    	e.src = document.location.protocol + '//connect.facebook.net/el_GR/all.js';
    	document.getElementById('fb-root').appendChild(e);
    }());
</script>
<div id='fbComments' style='margin: 20px 0;'>
<p style='margin-bottom: 15px; font-size: 140%; font-weight: bold; border-bottom: 2px solid #000; padding-bottom: 5px;'>Σχολιάστε από το Facebook:</p>
<fb:comments xid='fe3c5j8LokddZX8_post192202' numposts='10' width='500' simple='' publish_feed='1' reverse='' css='http://perierga.gr/wp-content/plugins/facebook-comments-for-wordpress/css/facebook-comments-hidefblink.css?scCA2PrNXq1rE1F' send_notification_uid='' title='Πέτρες βάφονται τόσο ρεαλιστικά που&#8230; αποκτούν ζωή' url='http://perierga.gr/2017/02/vammenes-petres-me-yperrealistiko-tropo/'></fb:comments>
</div>
 
 
<div id="respond">
<h3>Σχολιάστε</h3>
<div class="cancel-comment-reply">
<small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/02/vammenes-petres-me-yperrealistiko-tropo/#respond" style="display:none;">Κάντε κλικ για να ακυρώσετε το σχόλιο.</a></small>
</div>
<form action="http://perierga.gr/wp-comments-post.php" method="post" id="commentform">
<p><label for="author">Name <small>( required )</small></label><br/>
<input type="text" name="author" id="author" value="" size="40" tabindex="1"/></p>
<p><label for="email">Email <small>( required; will not be published )</small></label><br/>
<input type="text" name="email" id="email" value="" size="40" tabindex="2"/></p>
<p><label for="url">Website</label><br/>
<input type="text" name="url" id="url" value="" size="40" tabindex="3"/></p>
 
<p><strong>If you want a picture to show with your comment, go get a <a href="http://en.gravatar.com/">Gravatar</a></strong>.</p>
<p><textarea name="comment" id="comment" cols="100%" rows="10" tabindex="4"></textarea></p>
<p><input name="submit" type="submit" id="submit" tabindex="5" value="Submit"/>
<input type='hidden' name='comment_post_ID' value='192202' id='comment_post_ID'/>
<input type='hidden' name='comment_parent' id='comment_parent' value='0'/>
</p>
</form>
</div>
</div>
</div>
</div>
<div id="contentright">
<div id="sidebar" class="clearfix">
<div id="text-10" class="widget widget_text"> <div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
 
<ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-4633521298966315" data-ad-slot="3558156329"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
</div><div id="recently-popular-3" class="widget widget_recently_popular">
<h3 class="widgettitle"><span>Δημοφιλέστερα</span></h3>
<ul>
<li><a href="http://perierga.gr/2014/03/%cf%84%ce%bf-%ce%b1%ce%b3%cf%8c%cf%81%ce%b9-%cf%80%ce%bf%cf%85-%ce%b4%ce%b5%ce%bd-%ce%b5%ce%ba%cf%84%ce%b9%ce%bc%ce%bf%cf%8d%cf%83%ce%b5-%cf%84%ce%bf%ce%bd-%cf%80%ce%b1%cf%84%ce%ad%cf%81%ce%b1/">Το αγόρι που δεν εκτιμούσε τον πατέρα του μέχρι που...</a></li>
<li><a href="http://perierga.gr/2013/12/12-%cf%80%ce%b1%cf%81%ce%b1%ce%b4%ce%bf%cf%83%ce%b9%ce%b1%ce%ba%ce%ac-%ce%ba%ce%b1%cf%86%ce%b5%ce%bd%ce%b5%ce%af%ce%b1-%cf%83%cf%84%ce%b7%ce%bd-%ce%b5%ce%bb%ce%bb%ce%ac%ce%b4%ce%b1/">12 πανέμορφα παραδοσιακά καφενεία στην Ελλάδα!</a></li>
<li><a href="http://perierga.gr/2013/07/10-%ce%b1%cf%80%ce%af%ce%b8%ce%b1%ce%bd%ce%b1-%ce%bd%ce%b7%cf%80%ce%b9%ce%b1%ce%b3%cf%89%ce%b3%ce%b5%ce%af%ce%b1-%cf%83%cf%84%ce%bf%ce%bd-%ce%ba%cf%8c%cf%83%ce%bc%ce%bf/">10 απίθανα νηπιαγωγεία στον κόσμο!</a></li>
<li><a href="http://perierga.gr/2011/10/%ce%b3%ce%ad%cf%81%ce%b1%cf%83%ce%b5%cf%82-%ce%b1%ce%bd-%ce%be%ce%ad%cf%81%ce%b5%ce%b9%cf%82-%cf%84%ce%b7%ce%bd-%ce%b1%cf%80%ce%ac%ce%bd%cf%84%ce%b7%cf%83%ce%b7/">Να ξέρεις ότι γέρασες αν... ξέρεις την απάντηση</a></li>
<li><a href="http://perierga.gr/2010/12/%ce%b7-%cf%80%ce%b9%ce%bf-%cf%8c%ce%bc%ce%bf%cf%81%cf%86%ce%b7-%cf%80%cf%8c%ce%bb%ce%b7-%cf%84%ce%b7%cf%82-%ce%b5%cf%85%cf%81%cf%8e%cf%80%ce%b7%cf%82/">Η πιο όμορφη πόλη της Ευρώπης;</a></li>
<li><a href="http://perierga.gr/2010/10/%ce%ad%ce%bd%ce%b1-%ce%ac%ce%bd%ce%b5%cf%84%ce%bf-%ce%b4%ce%b9%ce%b1%ce%bc%ce%ad%cf%81%ce%b9%cf%83%ce%bc%ce%b1-46-%cf%84-%ce%bc/">Ένα άνετο διαμέρισμα 46 τ.μ.</a></li>
<li><a href="http://perierga.gr/2013/04/18-%cf%80%ce%b9%cf%83%ce%af%ce%bd%ce%b5%cf%82-%ce%bd%ce%b1-%ce%b2%ce%bf%cf%85%cf%84%ce%ae%ce%be%ce%b5%cf%84%ce%b5-%ce%ad%cf%83%cf%84%cf%89-%ce%bc%ce%af%ce%b1-%cf%86%ce%bf%cf%81%ce%ac/">18 πισίνες που θα θέλατε να βουτήξετε!</a></li>
<li><a href="http://perierga.gr/2012/02/%cf%84%ce%bf-%cf%83%ce%b1%ce%b3%ce%b1%cf%80%cf%8e-%cf%83%cf%84%ce%b1-%ce%bc%ce%b1%ce%b8%ce%b7%ce%bc%ce%b1%cf%84%ce%b9%ce%ba%ce%ac/">Το "σ'αγαπώ" στα... μαθηματικά!</a></li>
<li><a href="http://perierga.gr/2012/10/%cf%84%ce%b1-10-%cf%89%cf%81%ce%b1%ce%b9%cf%8c%cf%84%ce%b5%cf%81%ce%b1-cafes-%cf%83%cf%84%ce%bf%ce%bd-%ce%ba%cf%8c%cf%83%ce%bc%ce%bf/">Τα 10 ωραιότερα cafés στον κόσμο!</a></li>
<li><a href="http://perierga.gr/2011/04/%cf%84%ce%bf-%ce%b1%ce%bb%ce%ba%ce%bf%cf%8c%ce%bb-%ce%ad%cf%87%ce%b5%ce%b9-%cf%84%ce%b1-%ce%af%ce%b4%ce%b9%ce%b1-%ce%bf%cf%86%ce%ad%ce%bb%ce%b7-%ce%bc%ce%b5-%cf%84%ce%b7-yoga/">Το αλκοόλ έχει τα ίδια οφέλη με τη yoga!</a></li>
<li><a href="http://perierga.gr/2012/09/%ce%bc%ce%b9%ce%b1-%cf%80%ce%b1%cf%81%ce%b1%ce%bb%ce%af%ce%b1-%ce%ba%cf%81%cf%85%ce%bc%ce%bc%ce%ad%ce%bd%ce%b7-%ce%bc%ce%ad%cf%83%ce%b1-%cf%83%cf%84%ce%bf-%ce%b2%ce%bf%cf%85%ce%bd%cf%8c/">Μια παραλία κρυμμένη μέσα στο βουνό!</a></li>
<li><a href="http://perierga.gr/2010/11/%ce%b5%cf%86%cf%84%ce%ac-%cf%80%cf%81%ce%ac%ce%b3%ce%bc%ce%b1%cf%84%ce%b1-%cf%80%ce%bf%cf%85-%ce%b4%ce%b5%ce%bd-%cf%80%cf%81%ce%ad%cf%80%ce%b5%ce%b9-%ce%bd%ce%b1-%ce%ad%cf%87%ce%b5%ce%b9%cf%82/">Εφτά πράγματα που δεν πρέπει να έχεις</a></li>
<li><a href="http://perierga.gr/2013/09/%ce%b1%ce%bd%ce%b1%ce%b3%ce%bd%cf%89%cf%81%ce%af%cf%83%cf%84%ce%b5-%ce%b4%ce%b9%ce%ac%cf%83%ce%b7%ce%bc%ce%bf%cf%85%cf%82-%ce%b6%cf%89%ce%b3%cf%81%ce%ac%cf%86%ce%bf%cf%85%cf%82/">Πώς θα αναγνωρίζετε διάσημους ζωγράφους από τα έργα τους!</a></li>
<li><a href="http://perierga.gr/2012/02/15-%ce%b3%ce%b5%ce%bb%ce%bf%ce%af%ce%b5%cf%82-%ce%b5%cf%81%cf%89%cf%84%ce%ae%cf%83%ce%b5%ce%b9%cf%82-%cf%80%ce%bf%cf%85-%cf%83%ce%bf%cf%85-%ce%ba%ce%ac%ce%bd%ce%bf%cf%85%ce%bd/">15 "γελοίες" ερωτήσεις που σου κάνουν καθημερινά! </a></li>
<li><a href="http://perierga.gr/2010/12/%cf%80%ce%b1%ce%bb%ce%b9%ce%ad%cf%82-%ce%b5%ce%bb%ce%bb%ce%b7%ce%bd%ce%b9%ce%ba%ce%ad%cf%82-%ce%b4%ce%b9%ce%b1%cf%86%ce%b7%ce%bc%ce%b9%cf%83%cf%84%ce%b9%ce%ba%ce%ad%cf%82-%ce%b1%cf%86%ce%af%cf%83/">Παλιές ελληνικές διαφημιστικές αφίσες</a></li>
</ul>
</div><div id="text-13" class="widget widget_text"> <div class="textwidget"><script type="text/javascript"><!--
google_ad_client = "ca-pub-4161694526145512";
/* perierga.gr / 300x250 Landing #1 */
google_ad_slot = "3010553748/2870801028/9835082268";
google_ad_width = 300;
google_ad_height = 250;
//-->
</script>
<script type="text/javascript" src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script></div>
</div><div id="toma_msp-3" class="widget most-shared-posts"><h3 class="widgettitle"><span>Δημοφιλέστερα στο facebook</span></h3><div class="fbsli"> <div class="fbsimg">
<a href="http://perierga.gr/2017/02/giati-oi-xeirourgoi-forane-prasines-h-mple-stoles/" title="Γιατί οι χειρουργοί φοράνε πράσινες ή μπλε στολές;"><img src="http://perierga.gr/wp-content/themes/wp-glide-prem/timthumb.php?src=http://perierga.gr/wp-content/uploads/2017/02/xeirourgoi-150x150.jpg&q=100&w=100&h=80&zc=1" alt="Γιατί οι χειρουργοί φοράνε πράσινες ή μπλε στολές;" class="post_thumbnail thumbnail " width="100" height="80"/></a> </div>
<div class="fbstitle"><a href="http://perierga.gr/2017/02/giati-oi-xeirourgoi-forane-prasines-h-mple-stoles/" rel="bookmark">Γιατί οι χειρουργοί φοράνε πράσινες ή μπλε στολές;</a></div><div class="share-counts share-counts-even-bigger"><img src="http://perierga.gr/wp-content/plugins/most-shared-posts/facebook_icon.png" height="20px" title="Facebook shares" alt="Facebook logo"/></div></div><div class="fbsli"> <div class="fbsimg">
<a href="http://perierga.gr/2017/02/zythopoiia-sth-skotia-dinei-adeia-1-ebdomada-se-opoion-parei-koutavi/" title="Ζυθοποιία στη Σκοτία δίνει 1 εβδομάδα άδεια σε όποιον πάρει κουτάβι!"><img src="http://perierga.gr/wp-content/themes/wp-glide-prem/timthumb.php?src=http://perierga.gr/wp-content/uploads/2017/02/dogbeer1-150x150.jpg&q=100&w=100&h=80&zc=1" alt="Ζυθοποιία στη Σκοτία δίνει 1 εβδομάδα άδεια σε όποιον πάρει κουτάβι!" class="post_thumbnail thumbnail " width="100" height="80"/></a> </div>
<div class="fbstitle"><a href="http://perierga.gr/2017/02/zythopoiia-sth-skotia-dinei-adeia-1-ebdomada-se-opoion-parei-koutavi/" rel="bookmark">Ζυθοποιία στη Σκοτία δίνει 1 εβδομάδα άδεια σε όποιον πάρει κουτάβι!</a></div><div class="share-counts share-counts-even-bigger"><img src="http://perierga.gr/wp-content/plugins/most-shared-posts/facebook_icon.png" height="20px" title="Facebook shares" alt="Facebook logo"/></div></div><div class="fbsli"> <div class="fbsimg">
<a href="http://perierga.gr/2017/02/nikitries-eikones-apo-ethsio-diagwnismo-ypobryxias-fwtografias/" title="Νικήτριες εικόνες από ετήσιο διαγωνισμό Υποβρύχιας Φωτογραφίας!"><img src="http://perierga.gr/wp-content/themes/wp-glide-prem/timthumb.php?src=http://perierga.gr/wp-content/uploads/2017/02/gabri5-150x150.jpg&q=100&w=100&h=80&zc=1" alt="Νικήτριες εικόνες από ετήσιο διαγωνισμό Υποβρύχιας Φωτογραφίας!" class="post_thumbnail thumbnail " width="100" height="80"/></a> </div>
<div class="fbstitle"><a href="http://perierga.gr/2017/02/nikitries-eikones-apo-ethsio-diagwnismo-ypobryxias-fwtografias/" rel="bookmark">Νικήτριες εικόνες από ετήσιο διαγωνισμό Υποβρύχιας Φωτογραφίας!</a></div><div class="share-counts share-counts-even-bigger"><img src="http://perierga.gr/wp-content/plugins/most-shared-posts/facebook_icon.png" height="20px" title="Facebook shares" alt="Facebook logo"/></div></div><div class="fbsli"> <div class="fbsimg">
<a href="http://perierga.gr/2017/02/lythike-to-aiwnio-provlima-ths-kollhmenhs-ketsap-sto-mpoukali/" title="Λύθηκε το &#8220;αιώνιο&#8221; πρόβλημα της κολλημένης κέτσαπ στο μπουκάλι"><img src="http://perierga.gr/wp-content/themes/wp-glide-prem/timthumb.php?src=http://perierga.gr/wp-content/uploads/2017/02/ketsap1-150x150.jpg&q=100&w=100&h=80&zc=1" alt="Λύθηκε το &#8220;αιώνιο&#8221; πρόβλημα της κολλημένης κέτσαπ στο μπουκάλι" class="post_thumbnail thumbnail " width="100" height="80"/></a> </div>
<div class="fbstitle"><a href="http://perierga.gr/2017/02/lythike-to-aiwnio-provlima-ths-kollhmenhs-ketsap-sto-mpoukali/" rel="bookmark">Λύθηκε το &#8220;αιώνιο&#8221; πρόβλημα της κολλημένης κέτσαπ στο μπουκάλι</a></div><div class="share-counts share-counts-even-bigger"><img src="http://perierga.gr/wp-content/plugins/most-shared-posts/facebook_icon.png" height="20px" title="Facebook shares" alt="Facebook logo"/></div></div><div class="fbsli"> <div class="fbsimg">
<a href="http://perierga.gr/2017/02/pws-ta-plekta-xtapodia-swzoun-tis-zwes-prowrwn-mwrwn/" title="Πώς τα πλεκτά χταπόδια σώζουν τις ζωές πρόωρων μωρών"><img src="http://perierga.gr/wp-content/themes/wp-glide-prem/timthumb.php?src=http://perierga.gr/wp-content/uploads/2017/02/xtapodi1-150x150.jpg&q=100&w=100&h=80&zc=1" alt="Πώς τα πλεκτά χταπόδια σώζουν τις ζωές πρόωρων μωρών" class="post_thumbnail thumbnail " width="100" height="80"/></a> </div>
<div class="fbstitle"><a href="http://perierga.gr/2017/02/pws-ta-plekta-xtapodia-swzoun-tis-zwes-prowrwn-mwrwn/" rel="bookmark">Πώς τα πλεκτά χταπόδια σώζουν τις ζωές πρόωρων μωρών</a></div><div class="share-counts share-counts-even-bigger"><img src="http://perierga.gr/wp-content/plugins/most-shared-posts/facebook_icon.png" height="20px" title="Facebook shares" alt="Facebook logo"/></div></div></div> <div id="recent-posts-3" class="widget widget_recent_entries"> <h3 class="widgettitle"><span>Πρόσφατα Άρθρα</span></h3> <ul>
<li><a href="http://perierga.gr/2017/02/vammenes-petres-me-yperrealistiko-tropo/" title="Πέτρες βάφονται τόσο ρεαλιστικά που&#8230; αποκτούν ζωή">Πέτρες βάφονται τόσο ρεαλιστικά που&#8230; αποκτούν ζωή</a></li>
<li><a href="http://perierga.gr/2017/02/dhmopsifismata-me-thn-xrhsh-apotsigarwn/" title="Μην πετάτε τα αποτσίγαρα! Ψηφίστε!">Μην πετάτε τα αποτσίγαρα! Ψηφίστε!</a></li>
<li><a href="http://perierga.gr/2017/02/magiko-xarti-mporei-na-typothei-80-fores/" title="«Μαγικό» χαρτί μπορεί να τυπωθεί και να σβηστεί 80 φορές!">«Μαγικό» χαρτί μπορεί να τυπωθεί και να σβηστεί 80 φορές!</a></li>
<li><a href="http://perierga.gr/2017/02/eftiakse-monos-tou-olokliro-louna-park/" title="Έφτιαξε μόνος του ολόκληρο λούνα παρκ!">Έφτιαξε μόνος του ολόκληρο λούνα παρκ!</a></li>
<li><a href="http://perierga.gr/2017/02/lythike-to-aiwnio-provlima-ths-kollhmenhs-ketsap-sto-mpoukali/" title="Λύθηκε το &#8220;αιώνιο&#8221; πρόβλημα της κολλημένης κέτσαπ στο μπουκάλι">Λύθηκε το &#8220;αιώνιο&#8221; πρόβλημα της κολλημένης κέτσαπ στο μπουκάλι</a></li>
</ul>
</div><div id="text-5" class="widget widget_text"> <div class="textwidget"><div id="fb-root"></div><script src="http://connect.facebook.net/en_US/all.js#appId=139954212750797&amp;xfbml=1"></script><fb:like href="http://www.facebook.com/pages/Periergagr/146398195394486" send="false" width="300" show_faces="true" font="verdana"></fb:like></div>
</div><div id="text-2" class="widget widget_text"> <div class="textwidget"><div style="background-color:#99c9db">
<form style="border:1px solid #ccc;padding:3px;text-align:center;" action="http://feedburner.google.com/fb/a/mailverify" method="post" target="popupwindow" onsubmit="window.open('http://feedburner.google.com/fb/a/mailverify?uri=Periergagr', 'popupwindow', 'scrollbars=yes,width=550,height=520');return true"><p>Εγγραφείτε για να λαμβάνετε καθημερινά τα νέα μας, από την υπηρεσία <a href="http://feedburner.google.com" target="_blank">FeedBurner</a>.</p><p><input type="text" style="width:200px" name="email" value="Συμπληρώστε το email σας" onclick="javascript:this.value=''"/></p><input type="hidden" value="Periergagr" name="uri"/><input type="hidden" name="loc" value="en_US"/><input type="submit" value="Εγγραφή"/></form>
</div></div>
</div><div id="text-16" class="widget widget_text"> <div class="textwidget"><script type="text/javascript"><!--
google_ad_client = "ca-pub-4161694526145512";
/* perierga.gr / 300x250 Landing #2 */
google_ad_slot = "3010553748/2870801028/2311790148";
google_ad_width = 300;
google_ad_height = 250;
//-->
</script>
<script type="text/javascript" src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script></div>
</div> </div>
<div id="sidebar-bottom" class="clearfix">
<div id="sidebar-bottom-left">
<div id="categories-3" class="widget widget_categories"><h3 class="widgettitle"><span>Κατηγορίες</span></h3> <ul>
<li class="cat-item cat-item-1"><a href="http://perierga.gr/category/uncategorized/" title="Προβολή άρθρων της κατηγορίας Uncategorized">Uncategorized</a>
</li>
<li class="cat-item cat-item-7"><a href="http://perierga.gr/category/%ce%b3%ce%bd%cf%89%cf%81%ce%af%ce%b6%ce%b1%cf%84%ce%b5-%cf%8c%cf%84%ce%b9/" title="Προβολή άρθρων της κατηγορίας Γνωρίζατε ότι &#8230;">Γνωρίζατε ότι &#8230;</a>
</li>
<li class="cat-item cat-item-9008"><a href="http://perierga.gr/category/%ce%b5%cf%85%cf%86%cf%85%ce%bf%ce%bb%ce%bf%ce%b3%ce%af%ce%b5%cf%82/" title="Προβολή άρθρων της κατηγορίας Ευφυολογίες">Ευφυολογίες</a>
</li>
<li class="cat-item cat-item-11"><a href="http://perierga.gr/category/%ce%b9%cf%83%cf%84%ce%bf%cf%81%ce%b9%ce%ba%ce%ac-%cf%80%ce%b1%cf%81%ce%ac%ce%b4%ce%bf%ce%be%ce%b1/" title="Προβολή άρθρων της κατηγορίας Ιστορικά παράδοξα">Ιστορικά παράδοξα</a>
</li>
<li class="cat-item cat-item-5"><a href="http://perierga.gr/category/weird-video/" title="Προβολή άρθρων της κατηγορίας Περιεργα Video">Περιεργα Video</a>
</li>
<li class="cat-item cat-item-3"><a href="http://perierga.gr/category/%cf%80%ce%b5%cf%81%ce%af%ce%b5%cf%81%ce%b3%ce%b1-%ce%bd%ce%ad%ce%b1/" title="Προβολή άρθρων της κατηγορίας Περίεργα Νέα">Περίεργα Νέα</a>
</li>
<li class="cat-item cat-item-6"><a href="http://perierga.gr/category/weird-photos/" title="Προβολή άρθρων της κατηγορίας Περίεργες Φωτογραφίες">Περίεργες Φωτογραφίες</a>
</li>
<li class="cat-item cat-item-12968"><a href="http://perierga.gr/category/%cf%80%cf%81%cf%8c%cf%83%cf%89%cf%80%ce%b1/" title="Προβολή άρθρων της κατηγορίας Πρόσωπα">Πρόσωπα</a>
</li>
</ul>
</div>
</div>
<div id="sidebar-bottom-right">
<div id="archives-4" class="widget widget_archive"><h3 class="widgettitle"><span>Αρχείο</span></h3> <select name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'> <option value="">Επιλέξτε μήνα</option> <option value='http://perierga.gr/2017/02/'> Φεβρουαρίου 2017 &nbsp;(170)</option>
<option value='http://perierga.gr/2017/01/'> Ιανουαρίου 2017 &nbsp;(245)</option>
<option value='http://perierga.gr/2016/12/'> Δεκεμβρίου 2016 &nbsp;(217)</option>
<option value='http://perierga.gr/2016/11/'> Νοεμβρίου 2016 &nbsp;(264)</option>
<option value='http://perierga.gr/2016/10/'> Οκτωβρίου 2016 &nbsp;(226)</option>
<option value='http://perierga.gr/2016/09/'> Σεπτεμβρίου 2016 &nbsp;(171)</option>
<option value='http://perierga.gr/2016/08/'> Αυγούστου 2016 &nbsp;(129)</option>
<option value='http://perierga.gr/2016/07/'> Ιουλίου 2016 &nbsp;(172)</option>
<option value='http://perierga.gr/2016/06/'> Ιουνίου 2016 &nbsp;(164)</option>
<option value='http://perierga.gr/2016/05/'> Μαΐου 2016 &nbsp;(181)</option>
<option value='http://perierga.gr/2016/04/'> Απριλίου 2016 &nbsp;(161)</option>
<option value='http://perierga.gr/2016/03/'> Μαρτίου 2016 &nbsp;(203)</option>
<option value='http://perierga.gr/2016/02/'> Φεβρουαρίου 2016 &nbsp;(197)</option>
<option value='http://perierga.gr/2016/01/'> Ιανουαρίου 2016 &nbsp;(196)</option>
<option value='http://perierga.gr/2015/12/'> Δεκεμβρίου 2015 &nbsp;(194)</option>
<option value='http://perierga.gr/2015/11/'> Νοεμβρίου 2015 &nbsp;(200)</option>
<option value='http://perierga.gr/2015/10/'> Οκτωβρίου 2015 &nbsp;(207)</option>
<option value='http://perierga.gr/2015/09/'> Σεπτεμβρίου 2015 &nbsp;(196)</option>
<option value='http://perierga.gr/2015/08/'> Αυγούστου 2015 &nbsp;(177)</option>
<option value='http://perierga.gr/2015/07/'> Ιουλίου 2015 &nbsp;(203)</option>
<option value='http://perierga.gr/2015/06/'> Ιουνίου 2015 &nbsp;(200)</option>
<option value='http://perierga.gr/2015/05/'> Μαΐου 2015 &nbsp;(206)</option>
<option value='http://perierga.gr/2015/04/'> Απριλίου 2015 &nbsp;(195)</option>
<option value='http://perierga.gr/2015/03/'> Μαρτίου 2015 &nbsp;(207)</option>
<option value='http://perierga.gr/2015/02/'> Φεβρουαρίου 2015 &nbsp;(194)</option>
<option value='http://perierga.gr/2015/01/'> Ιανουαρίου 2015 &nbsp;(209)</option>
<option value='http://perierga.gr/2014/12/'> Δεκεμβρίου 2014 &nbsp;(215)</option>
<option value='http://perierga.gr/2014/11/'> Νοεμβρίου 2014 &nbsp;(210)</option>
<option value='http://perierga.gr/2014/10/'> Οκτωβρίου 2014 &nbsp;(218)</option>
<option value='http://perierga.gr/2014/09/'> Σεπτεμβρίου 2014 &nbsp;(205)</option>
<option value='http://perierga.gr/2014/08/'> Αυγούστου 2014 &nbsp;(209)</option>
<option value='http://perierga.gr/2014/07/'> Ιουλίου 2014 &nbsp;(213)</option>
<option value='http://perierga.gr/2014/06/'> Ιουνίου 2014 &nbsp;(206)</option>
<option value='http://perierga.gr/2014/05/'> Μαΐου 2014 &nbsp;(211)</option>
<option value='http://perierga.gr/2014/04/'> Απριλίου 2014 &nbsp;(190)</option>
<option value='http://perierga.gr/2014/03/'> Μαρτίου 2014 &nbsp;(206)</option>
<option value='http://perierga.gr/2014/02/'> Φεβρουαρίου 2014 &nbsp;(184)</option>
<option value='http://perierga.gr/2014/01/'> Ιανουαρίου 2014 &nbsp;(207)</option>
<option value='http://perierga.gr/2013/12/'> Δεκεμβρίου 2013 &nbsp;(208)</option>
<option value='http://perierga.gr/2013/11/'> Νοεμβρίου 2013 &nbsp;(209)</option>
<option value='http://perierga.gr/2013/10/'> Οκτωβρίου 2013 &nbsp;(205)</option>
<option value='http://perierga.gr/2013/09/'> Σεπτεμβρίου 2013 &nbsp;(203)</option>
<option value='http://perierga.gr/2013/08/'> Αυγούστου 2013 &nbsp;(179)</option>
<option value='http://perierga.gr/2013/07/'> Ιουλίου 2013 &nbsp;(197)</option>
<option value='http://perierga.gr/2013/06/'> Ιουνίου 2013 &nbsp;(187)</option>
<option value='http://perierga.gr/2013/05/'> Μαΐου 2013 &nbsp;(184)</option>
<option value='http://perierga.gr/2013/04/'> Απριλίου 2013 &nbsp;(187)</option>
<option value='http://perierga.gr/2013/03/'> Μαρτίου 2013 &nbsp;(194)</option>
<option value='http://perierga.gr/2013/02/'> Φεβρουαρίου 2013 &nbsp;(192)</option>
<option value='http://perierga.gr/2013/01/'> Ιανουαρίου 2013 &nbsp;(206)</option>
<option value='http://perierga.gr/2012/12/'> Δεκεμβρίου 2012 &nbsp;(199)</option>
<option value='http://perierga.gr/2012/11/'> Νοεμβρίου 2012 &nbsp;(210)</option>
<option value='http://perierga.gr/2012/10/'> Οκτωβρίου 2012 &nbsp;(217)</option>
<option value='http://perierga.gr/2012/09/'> Σεπτεμβρίου 2012 &nbsp;(200)</option>
<option value='http://perierga.gr/2012/08/'> Αυγούστου 2012 &nbsp;(167)</option>
<option value='http://perierga.gr/2012/07/'> Ιουλίου 2012 &nbsp;(196)</option>
<option value='http://perierga.gr/2012/06/'> Ιουνίου 2012 &nbsp;(188)</option>
<option value='http://perierga.gr/2012/05/'> Μαΐου 2012 &nbsp;(193)</option>
<option value='http://perierga.gr/2012/04/'> Απριλίου 2012 &nbsp;(183)</option>
<option value='http://perierga.gr/2012/03/'> Μαρτίου 2012 &nbsp;(206)</option>
<option value='http://perierga.gr/2012/02/'> Φεβρουαρίου 2012 &nbsp;(193)</option>
<option value='http://perierga.gr/2012/01/'> Ιανουαρίου 2012 &nbsp;(212)</option>
<option value='http://perierga.gr/2011/12/'> Δεκεμβρίου 2011 &nbsp;(187)</option>
<option value='http://perierga.gr/2011/11/'> Νοεμβρίου 2011 &nbsp;(186)</option>
<option value='http://perierga.gr/2011/10/'> Οκτωβρίου 2011 &nbsp;(169)</option>
<option value='http://perierga.gr/2011/09/'> Σεπτεμβρίου 2011 &nbsp;(140)</option>
<option value='http://perierga.gr/2011/08/'> Αυγούστου 2011 &nbsp;(89)</option>
<option value='http://perierga.gr/2011/07/'> Ιουλίου 2011 &nbsp;(101)</option>
<option value='http://perierga.gr/2011/06/'> Ιουνίου 2011 &nbsp;(117)</option>
<option value='http://perierga.gr/2011/05/'> Μαΐου 2011 &nbsp;(148)</option>
<option value='http://perierga.gr/2011/04/'> Απριλίου 2011 &nbsp;(145)</option>
<option value='http://perierga.gr/2011/03/'> Μαρτίου 2011 &nbsp;(151)</option>
<option value='http://perierga.gr/2011/02/'> Φεβρουαρίου 2011 &nbsp;(142)</option>
<option value='http://perierga.gr/2011/01/'> Ιανουαρίου 2011 &nbsp;(160)</option>
<option value='http://perierga.gr/2010/12/'> Δεκεμβρίου 2010 &nbsp;(191)</option>
<option value='http://perierga.gr/2010/11/'> Νοεμβρίου 2010 &nbsp;(177)</option>
<option value='http://perierga.gr/2010/10/'> Οκτωβρίου 2010 &nbsp;(174)</option>
<option value='http://perierga.gr/2010/09/'> Σεπτεμβρίου 2010 &nbsp;(167)</option>
<option value='http://perierga.gr/2010/08/'> Αυγούστου 2010 &nbsp;(25)</option>
</select>
</div>
</div>
</div>
</div>
</div>
<div id="bottom_ad">
<script type="text/javascript"><!--
google_ad_client = "ca-pub-4161694526145512";
/* perierga.gr / 300x250 */
google_ad_slot = "3010553748/2870801028/5824216788";
google_ad_width = 970;
google_ad_height = 90;
//-->
</script>
<script type="text/javascript" src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
</div>
<div id="footer-widgets" class="clearfix">
<div class="footer-widget1">
</div>
<div class="footer-widget2">
</div>
<div class="footer-widget3">
</div>
<div class="footer-widget4">
</div>
</div>
<div id="footer" class="clearfix">
&copy; <a href="http://perierga.gr">Perierga.gr</a> 2017. All rights reserved.
<div class="sub-icons">
<a title="Subscribe via RSS Feed" href="http://perierga.gr/feed/"><img class="rss-sub" src="http://perierga.gr/wp-content/themes/wp-glide-prem/images/rss2.png" alt="Subscribe via RSS Feed" align="top"/></a>
<a rel="external" title="Follow me on Twitter" href="http://www.twitter.com/periergagr"><img class="twitter-sub" src="http://perierga.gr/wp-content/themes/wp-glide-prem/images/twitter2.png" alt="Follow me on Twitter" align="top"/></a>
<a title="Connect with me on Facebook" rel="external" href="http://www.facebook.com/pages/Periergagr/146398195394486"><img class="facebook-sub" src="http://perierga.gr/wp-content/themes/wp-glide-prem/images/facebook2.png" alt="Connect with me on Facebook" align="top"/></a>
<a title="Connect with me on LinkedIn" rel="external" href="http://www.linkedin.com/in/perierga"><img class="linkedin-sub" src="http://perierga.gr/wp-content/themes/wp-glide-prem/images/linkedin2.png" alt="Connect with me on LinkedIn" align="top"/></a>
<a title="Connect with me on Flickr" rel="external" href="http://www.flickr.com/photos/perierga"><img class="flickr-sub" src="http://perierga.gr/wp-content/themes/wp-glide-prem/images/flickr2.png" alt="Connect with me on Flickr" align="top"/></a>
</div>
</div>
</div>
<div id="wrap-bottom"></div>
<script type='text/javascript' src='http://perierga.gr/wp-includes/js/jquery/jquery.form.js?ver=2.73'></script>
<script type='text/javascript' src='http://perierga.gr/wp-content/plugins/contact-form-7/scripts.js?ver=2.3.1'></script>
</body>
</html>
 